193 сообщения в этой теме

У меня чертежные проги и антивирусники обновляться все время лезут, когда им приспичит. Из-за них виснет моя не сильно мощная техника. По этому и отключаю периодически. Можно как то исправить это дело чтобы не включался сам интернет?

Антивирусники? На ПК крайне нежелательно иметь несколько антивирусников. Попробуйте выключить автоматическое обновление антивируса и обновлять его вручную

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Антивирусники? На ПК крайне нежелательно иметь несколько антивирусников. Попробуйте выключить автоматическое обновление антивируса и обновлять его вручную

Антивирусник, антитроян, браузер, чертежные проги, все дружно и одновременно хотят обновляться при включении компа.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Антивирусники? На ПК крайне нежелательно иметь несколько антивирусников. Попробуйте выключить автоматическое обновление антивируса и обновлять его вручную

Не вздумайте ставить несколько антивирусов одновременно. Особенно с фаерволами и активной защитой. Получите такое что потом систему будете переустанавливать

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

На нескольких компах стоят Аваст и Эссенциале вместе - полет нормальный и уже давно. Ничего не тормозят, ругаются на опасность по очереди.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А на наш форум можно зайти с телефона,если да то как?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А на наш форум можно зайти с телефона,если да то как?

 

Конечно можно, сайт в интернете.

 

Как-то вот так:

 

1. Открываем браузер, набираем http://forum.khotkovo.net

IMG_0076.png

 

2. Нажимаем "Открыть":

IMG_0077.png

 

3. А дальше как обычно:

IMG_0078.png

 

Вот и всё.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А на наш форум можно зайти с телефона,если да то как?

 

Конечно можно, сайт в интернете.

 

Как-то вот так:

 

1. Открываем браузер, набираем http://forum.khotkovo.net

post-1-021759000 1289056510_thumb.png

 

2. Нажимаем "Открыть":

post-1-025900000 1289056516_thumb.png

 

3. А дальше как обычно:

post-1-017795400 1289056521_thumb.png

 

Вот и всё.

Спасибо!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А DC++ только у меня не работает или у всех так?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А DC++ только у меня не работает или у всех так?

 

870 пользователей он-лайн.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А что тогда у меня с ней,всё открывается в он-лайн а поиск не ищет

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может пассивный режим надо поставить в настройках соединения ?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня тоже не работает DC, что нужно, где поменять, что бы заработало. И какие настройки надо делать в DIR 300/NRU.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня тоже не работает DC, что нужно, где поменять, что бы заработало. И какие настройки надо делать в DIR 300/NRU.

 

911.ots

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

проблема касается подключения компьютера к телевизру через кабель HDMI-HDMI. Читал уже кучу форумов но ответа, на мою ситуацию так и не нашел, вот решил на родном форуме спросить совета.

 

Ситуация такая: есть ноутбук(windows 7HB 64x, видео radeon 5650) подключаю к телевизору LG32LF2510 через кабель HDMI, картинка есть, но звук на телевизор не переключается. Ноут просто не видит телевизор как звуковое устройство, я не понимаю почему, вроде как должен.. дело еще в том, что свой стационарный комп с winxp и со старенькой видеокартой radeon 2600pro уже давно подключил по этому же кабелю, и звук легко переключается на телевизор в звуковых устройствах.

 

Вообщем если кто что знает, подскажите..

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Chester

Ноут просто не видит телевизор как звуковое устройство

А вроде как и не должен - там постоянно присутствует аудио выход ATI HDMI(как-то так)

Смотри настройки аудиоустройств, возможно надо вручную переключать.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да вот нет этого аудио выхода, хоть ты тресни..

вот все что есть:

post-543-0-62764900-1290457978_thumb.jpg

Изменено пользователем Chester

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да вот нет этого аудио выхода, хоть ты тресни..

вот все что есть:

 

Как я понял у Вас схожая проблема с HES на данном форуме.

 

Как Вариант, с которым я сталкивался, можете проверить, все ли драйверы установлены в системе?

 

43380_lmvxZhGV.jpeg

 

43381_vfcC2sgJ.jpeg

 

Также, я бы посоветовал обновить драйверы на чипсет ноутбука, и на видеокарту, с ПО в комплекте...

 

 

Ну и как вариант, ваша проблема может быть вызвана выбранной вами ОС (Windows 7), но это старое доброе ИМХО

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Chester

Читал уже кучу форумов

А здесь были?

Очень похоже на проблему с драйверами

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Семерка 64 битная?

У меня была похожая хрень с звуковухой, на 64-битке не было выхода, а в 32-битке появился. Баг в дровах.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти


  • Недавно просматривали   0 пользователей

    Ни один зарегистрированный пользователь не просматривает эту страницу.